Batterie

Hier wollen wir über die verbauten Komponenten diskutieren.
Buster54
Beiträge: 28
Registriert: 09.07.2018, 18:06

Re: Batterie

Beitrag von Buster54 » 01.09.2018, 17:07

Hallo Michael 22P!
Ich bin totaler Techniklaie.
Wir stehen im Moment zwei Wochen auf einem Campingplatz
in Südfrankreich und natürlich an Dauerlandstrom.
Ist es sinnvoll, die Aufbaubatterie einfach abzuklemmen?
Reicht ein Pol und wenn, welcher zuerst?
Ich danke für eine Antwort schon mal im Vorraus.

Schöne Grüße Jürgen aus S-H

Michael P22
Beiträge: 206
Registriert: 02.09.2017, 12:08

Re: Batterie

Beitrag von Michael P22 » 02.09.2018, 16:03

Hallo Jürgen du hast eine pm von mir bekommen
Nur keine Panik
Wenn du auf Nummer sicher gehen möchtest schalte den Kühlschrank auf Gas er kühlt dann auch besser...
Und zieh den Landstrom für einen Tag ab und am nächsten Tag wieder ran usw.
PS ich sehe das nicht so kritisch aber jeder so wie er mag.
demnächst mache ich mal eine Liste mit Dingen die man selbst oder ich euch verbauen könnte

Schrauber66
Beiträge: 352
Registriert: 15.10.2017, 15:12

Re: Batterie

Beitrag von Schrauber66 » 03.09.2018, 13:50

Hallo Jürgen,

nachdem ich wusste, dass das Ladegerät nicht abschaltet bin ich so vorgegangen.
Kühlschrank habe ich mit Landstrom betrieben.
Mit voll geladener Batterie habe ich das Ladegerät am Trennschalter abgschaltet.
Wenn zwei LED's erloschen waren, habe ich wieder eingeschaltet.
An dem Schalter kommt man etwas schlecht ran. Dafür habe ich die Batterie ein wenig vorgezogen.
Das war aber alle zwei Tage nötig.
Wenn zwei LED erloschen sind, habe ich eine Restspannung von 12,2- 12,3 Volt gehabt.

Viele Wege führen nach Rom :D

Gruß Günther
Logik bringt dich von A nach B
Deine Phantasie bringt dich überall hin.

Albert Einstein

vogelpu
Beiträge: 33
Registriert: 09.02.2018, 11:47

Re: Batterie

Beitrag von vogelpu » 10.10.2018, 11:02

Ich hatte gerade die Werkstatt Palmowski wegen einer anderen Sache am Telefon und habe nochmal explizit nach dem Ladegerät gefragt: Mir sagte man, dass das Ladegerät regelt und man die Stromzufuhr dranlassen kann, dass Ladegerät würde abschalten ?
Nun bin ich verwirrt und werde bei nächster Gelegenheit mal selber messen.

Gruß, Dirk

Schrauber66
Beiträge: 352
Registriert: 15.10.2017, 15:12

Re: Batterie

Beitrag von Schrauber66 » 10.10.2018, 14:58

vogelpu hat geschrieben:
10.10.2018, 11:02
Ich hatte gerade die Werkstatt Palmowski wegen einer anderen Sache am Telefon und habe nochmal explizit nach dem Ladegerät gefragt: Mir sagte man, dass das Ladegerät regelt und man die Stromzufuhr dranlassen kann, dass Ladegerät würde abschalten ?
Nun bin ich verwirrt und werde bei nächster Gelegenheit mal selber messen.

Gruß, Dirk
Ist ja schon komisch, die verschiedenen Aussagen.

Evtl. kann uns da Michael P22 helfen.
Er wollte Herrn Strotmann fragen, was er von der Technik versteht.
(01.09.2018)
Vielleicht hat er etwas erfahren können. :)

Würde mich auch interessieren.

Gruß Günther
Logik bringt dich von A nach B
Deine Phantasie bringt dich überall hin.

Albert Einstein

Benutzeravatar
Matthias
Beiträge: 177
Registriert: 27.09.2017, 05:20

Re: Batterie

Beitrag von Matthias » 04.11.2018, 16:53

vogelpu hat geschrieben:
10.10.2018, 11:02
Ich hatte gerade die Werkstatt Palmowski wegen einer anderen Sache am Telefon und habe nochmal explizit nach dem Ladegerät gefragt: Mir sagte man, dass das Ladegerät regelt und man die Stromzufuhr dranlassen kann, dass Ladegerät würde abschalten ?
Nun bin ich verwirrt und werde bei nächster Gelegenheit mal selber messen.
Gruß, Dirk
Das habe ich jetzt mal probiert.
Gestern Nachmittag Batterie gemessen: 12,2 V, also relativ leer.
Dann Stromkabel drann: 13,6 - 13,7 V
Die Spannung stieg jetzt sehr langsam kontinuierlich an. Also 1,2 Stunden später hatte ich 13,8 V
Ich habe das Kabel die ganze Nacht drann gelassen, und heute morgen gemessen: 13,96 V.

Also ich als Laie behaupte jetzt mal, daß da nichts abschaltet. Wie eine Erhaltungsladung sah mir das auch nicht aus.
Im Gegenteil, ich denke das Ladegerät kann eine Ladespannung von 14V liefern. Und je nach dem wieviel Strom abgenommen wird, desto stärker bricht die Spannung ein. Also je voller die Batterie desto grösser die Spannung,
nix gut.

Als Abschluss noch, die volle Batterie hatte, nach dem ich das Kabel wieder abgenommen hatte, eine Spannung von 12,9 - 13 V.

didi
Beiträge: 47
Registriert: 14.08.2018, 17:38

Re: Batterie

Beitrag von didi » 04.11.2018, 19:20

Hallo zusammen
Ich kenne die Ladegeräte nur vom Boot da wir noch auf unser Wohnmobil warten.
Also eine Spannung von 13,9 volt ist normal.
Ich hatte immer ein etwas besseres Ladegerät im Boot.
Und beim Anschluss ans 220 volt netz wurden die Batterien immer bis 13,9 Volt geladen.
Gute Geräte gehen dann in einen Erhaltungsstrom und pendeln dann zwischen 13,2 und 13,6 Volt.
Also ruhig mal am Strom lassen 14 Volt ist keine Seltenheit den die Lichtmaschine läd auch mit 13,7.
Gruß
Dietmar

Benutzeravatar
Matthias
Beiträge: 177
Registriert: 27.09.2017, 05:20

Re: Batterie

Beitrag von Matthias » 04.11.2018, 21:11

Wieviel Spannung hat denn eine volle Batterie?
Das Panel hat die Batterie als voll angezeigt (natürlich ohne Strom drann), und trotzdem hat das Ladegerät eben mit vollen 14V weiter gepowert anstatt wie erwartet in den Erhaltungsmodus zu wechseln.
Ich versuche mal nähere Daten über das verbaute Ladegerät zu finden.
Dann sollte sich doch schnell ermitteln lassen, was es kann, und was nicht.

didi
Beiträge: 47
Registriert: 14.08.2018, 17:38

Re: Batterie

Beitrag von didi » 04.11.2018, 21:45

Nehme an das Panel und Ladegerät nicht von der gleichen Firma sind.
Also werden die auch nicht zusammen arbeiten.
Panel sagt wahrscheinlich schon bei 12.8 voll aber die Ladegeräte sehen das was anders.
Bei meinem Boot war es so das der Batteriewächter sagte 100% der Lader aber macht erstmal sein ding.
Würde mir da aber keinen Kopf machen die können dir nicht was einbauen was läd bist die Batterien anfangen zu Gasen oder Explodieren.
Den das würden sie machen wenn man ohne stop da was rein bläst.

Geri63
Beiträge: 1
Registriert: 03.09.2019, 14:02

Re: Batterie

Beitrag von Geri63 » 06.09.2019, 14:42

Alim.BC-520_GER.pdf
(133.83 KiB) 62-mal heruntergeladen
Hallo,
bin neu hier. Unser 69P wurde auf der Messe bestellt.
Ein Kumpel (nicht im Forum) hat den gleichen seit ca. 1/2 Jahr.
Die Aufbaubatterie scheint hier auch defekt zu sein.
Ich habe wegen dem verbauten Ladegerät eben mal eine Mail nach Italien gesendet - und siehe da - nach nicht mal 30 Minuten am Freitag Nachmittag kommt diese als PDF.
Das Teil ist einstellbar für unterschiedliche Kennlinien/ Batteriearten und hat auch eine Abschaltung. :shock:
Werde mir das morgen mal anschauen.
Evtl. Werksseitig falsch eingestellt (Blei), oder einfach ne Schrott Batterie.

Antworten